logo logo
Accessoires caméras
Amorce
AT Vision
Bobines
Bobines 16mm
Caméras Bauer
Caméras Nizo
Colle et Scotchs
Colleuses
Courroies Projecteur
Développement Labos
Entretien des Films
Films 16mm
Films Super8
Films_Double Super8
Films_Double8
Filtres
Lampes à miroir
Lampes ba15 P28 P30
Lampes excitatrices
Lampes halogènes
Lampes spéciales
Lampes supports
Lampes visionneuse
Livres
Pièces Bauer-Nizo
Pistage des films
Projecteur
Torches Eclairage
Visionneuse
  Les Pages Perso
 
Forum

Rechercher :   
Selectionnez   
votre forum :  
Stats
Aide Nouveau sujet   Répondre

Accueil Forum > Vos Questions >

lagane la caméra ne démarre pas
15/06/2012 à 19:57
aprés vérification des piles, j'appuie sur la mise sous tension le diaphragme s'affiche, mais la caméra ne démarre pas. Cet à vous dégouter du s 8. Le modèle est une nizo 6080.
Pourtant sans savoir pourquoi, par moment tout fonctionne. Parfois le diaph s'allume seul le moteur ne tournant pas. Un petit encouragement me ferais du bien au moral. A bientot de vous lire.
Joel RE: la caméra ne démarre pas
16/06/2012 à 21:49
« C’est à vous dégouter du Super 8. Le modèle est une Nizo 6080. »

En l’occurrence, le Super 8 n’y est pour rien. Le problème semble provenir de la caméra. S’agirait-il d’un film Ektachrome 100D ?

Cette caméra Nizo a peut être des difficultés pour faire avancer ce film (et uniquement celui-là).
Dav RE: la caméra ne démarre pas
18/06/2012 à 12:38
Contrôler que tous les différents boutons se trouvent bien sur les témoins rouge...
Un truc similaire est arrivé à ma 6080, c'était le boitier des piles qui avait un mauvais contact. Si non une petite révision s'impose...
Jean-Michel RE: la caméra ne démarre pas
04/07/2012 à 14:49
Maintenant, sauf erreur, cette caméra est à entraînement par courroie et il se pourrait qu'elle soit détendue.

Maintenant, la piste du 100D à problèmes est également valable.
Hélas
André RE: la caméra ne démarre pas
04/07/2012 à 15:55
Bonjour,

Si la caméra est alimentée et que le zoom électrique fonctionne essayez le test piles si elles sont affichées bonnes et que la caméra ne tourne pas essayez de bouger les contacts des vitesses... si elle ne fonctionne pas une révision par un spécialiste s'impose .... enlevez les vis du carter boutons rien qu'à regarder la carte vous verrez que cela ne peut pas être traité facilement sans habitude et la formation nécessaire.

En dehors du nettoyage des contacts boitier pile peu de choses sont possibles sur une caméra de ce niveau.

Ce sujet a été vu 2139 fois a | >effacer thread

Powered by D-forum 1.11

Contact @mail    
Accueil Films Super8 Tout Bauer et Nizo Modes d'emploi Forum Petites Annonces Contact Articles News de Tout & Partout La Boutique Ciné-Super 8 Section Tests Location matériel Cinéma Technique Super8 Ciné-combines Reparer? Historique Galeries Liens Foires Salons Festivals Mentions légales Accessoires caméras Amorce AT Vision Bobines Bobines 16mm Caméras Bauer Caméras Nizo Colle et Scotchs Colleuses Courroies Projecteur Développement Labos Entretien des Films Films 16mm Films Super8 Films_Double Super8 Films_Double8 Filtres Lampes à miroir Lampes ba15 P28 P30 Lampes excitatrices Lampes halogènes Lampes spéciales Lampes supports Lampes visionneuse Livres Pièces Bauer-Nizo Pistage des films Projecteur Torches Eclairage Visionneuse